Only Heavy Metal

Foro Independiente con todas las novedades del mundo del Metal





Nuevo tema Responder al tema  [ 5 mensajes ] 
Autor Mensaje
 Asunto: El EAC ese no me reconoce las unidades
NotaPublicado: Sab May 01, 2010 7:49 pm 
Desconectado
Centinela de Asgard
Centinela de Asgard
Avatar de Usuario

Registrado: Dom Jun 22, 2008 10:15 pm
Mensajes: 9957
Ubicación: Beneath the metal sky
Xanceda me timó. Lo instalé y sólo me reconoció las unidades virtuales. Las eliminé y sigue sin reconocerme las reales. Son dos LG, una IDE y otra SATA. Desinstalé reinicié reinstalé en todas las combinaciones posibles. Probé con una versión más antigua y lo mismo.

Que me devuelvan el dinero.

_________________
Imagen
O es que crees que eres el único que va to ciclau ahiiii pinchando aguja por todo baraca? eh?


Arriba
 Perfil  
 
 Asunto: Re: El EAC ese no me reconoce las unidades
NotaPublicado: Dom May 02, 2010 2:44 pm 
Desconectado
Ready To Rock
Ready To Rock
Avatar de Usuario

Registrado: Mié Jun 18, 2008 12:22 am
Mensajes: 48071
Prueba a instalarlo como administrador.

_________________
Imagen
Los deportivistas ni perdonamos ni olvidamos. Tebas será nuestro séptimo título. #éDéXustiza


Arriba
 Perfil  
 
 Asunto: Re: El EAC ese no me reconoce las unidades
NotaPublicado: Mar May 04, 2010 4:00 pm 
Desconectado
Mascletman
Mascletman
Avatar de Usuario

Registrado: Lun Jun 23, 2008 6:59 pm
Mensajes: 4788
Ubicación: El Sotano
A ver piltrafilla el " The East African Community (EAC)" solo funciona en modelos Africanos, tendras que configurar las IP´s de todo el hardwar y poner un router entre la IDE y la SATA para que verifique el Mouse y puedas acceder a las unidades (tanto virtuales como fisicas).

Si esta mas claro que el agua.

_________________
Imagen
"Hay dos clases de personas: los amantes de la pirotecnia y el resto." El Cardenal Miserable


Arriba
 Perfil  
 
 Asunto: Re: El EAC ese no me reconoce las unidades
NotaPublicado: Dom May 09, 2010 8:20 pm 
Desconectado
Centinela de Asgard
Centinela de Asgard
Avatar de Usuario

Registrado: Dom Jun 22, 2008 10:15 pm
Mensajes: 9957
Ubicación: Beneath the metal sky
Pues ni así... :(

_________________
Imagen
O es que crees que eres el único que va to ciclau ahiiii pinchando aguja por todo baraca? eh?


Arriba
 Perfil  
 
 Asunto: Re: El EAC ese no me reconoce las unidades
NotaPublicado: Sab Jul 03, 2010 9:17 pm 
Desconectado
Centinela de Asgard
Centinela de Asgard
Avatar de Usuario

Registrado: Dom Jun 22, 2008 10:15 pm
Mensajes: 9957
Ubicación: Beneath the metal sky
Ya lo arreglé, al final fue muy fácil. Sólo tuve que ir a Archivo - Opciones de EAC, pestaña Interfaz, y me salía marcada una que decía nosequé de un ASPI externo. Marqué la última, que pone algo de predeterminado de Windows XP, reinicié el programa y ahora mismo ya está configurando las unidades.

_________________
Imagen
O es que crees que eres el único que va to ciclau ahiiii pinchando aguja por todo baraca? eh?


Arriba
 Perfil  
 


Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 5 mensajes ] 


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

Saltar a:  



cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
DivineBlack by Darthorx Updated by phpBBservice.nl
Base de datos de MODs :: Resetear bloques
Traducción al español por Huan Manwë para phpbb-es.com
phpBB SEO
Portal XL 5.0 ~ Plain 0.2
Crear Foro | Condiciones de Uso | Política de privacidad | Denuncie el foro