Only Heavy Metal

Foro Independiente con todas las novedades del mundo del Metal





Nuevo tema Responder al tema  [ 9 mensajes ] 
Autor Mensaje
 Asunto: Problema con el Google... o que se yo
NotaPublicado: Dom Ago 29, 2010 5:47 pm 
Desconectado
Metal Heart
Metal Heart
Avatar de Usuario

Registrado: Dom Jun 22, 2008 12:15 pm
Mensajes: 933
Buenas. Pues tengo un problemilla, yo no se si es problema del Google o de Internet o yo que se. Desde hace 3 o 4 dias cuando estoy navegando y voy mirando paginas, algunas veces cuando voy de un lado a otro, me sale una pantalla en blanco que me pone que no encuentra la pagina y me sale este mensaje:

Error 105 (net::ERR_NAME_NOT_RESOLVED): No se ha encontrado el servidor.

Lo raro es que no me pasa siempre, me pasa cuando le sale los güevos y en paginas diferentes, con OHM tambien, algunas veces entro y otras me sale este mensaje. Y el navegador no es porque me pasa con Mozilla, con IE y con Google Chrome. Sabeis que puede estar pasando? Gracias!

_________________
Imagen

http://kiskemetalmad.listen2myradio.com/


Arriba
 Perfil  
 
 Asunto: Re: Problema con el Google... o que se yo
NotaPublicado: Dom Ago 29, 2010 6:45 pm 
Desconectado
Ready To Rock
Ready To Rock
Avatar de Usuario

Registrado: Mié Jun 18, 2008 12:22 am
Mensajes: 48219
¿wifi en un portátil?

_________________
Imagen
Los deportivistas ni perdonamos ni olvidamos. Tebas será nuestro séptimo título. #éDéXustiza


Arriba
 Perfil  
 
 Asunto: Re: Problema con el Google... o que se yo
NotaPublicado: Dom Ago 29, 2010 6:50 pm 
Desconectado
Metal Heart
Metal Heart
Avatar de Usuario

Registrado: Dom Jun 22, 2008 12:15 pm
Mensajes: 933
Nooor. Es un ordenador de sobremesa y me pone siempre que la conexion es excelente :-?

_________________
Imagen

http://kiskemetalmad.listen2myradio.com/


Arriba
 Perfil  
 
 Asunto: Re: Problema con el Google... o que se yo
NotaPublicado: Dom Ago 29, 2010 6:51 pm 
Desconectado
Ready To Rock
Ready To Rock
Avatar de Usuario

Registrado: Mié Jun 18, 2008 12:22 am
Mensajes: 48219
¿Pero es por Wifi?

_________________
Imagen
Los deportivistas ni perdonamos ni olvidamos. Tebas será nuestro séptimo título. #éDéXustiza


Arriba
 Perfil  
 
 Asunto: Re: Problema con el Google... o que se yo
NotaPublicado: Dom Ago 29, 2010 8:26 pm 
Desconectado
I Wanna Be Somebody
I Wanna Be Somebody
Avatar de Usuario

Registrado: Jue May 20, 2010 6:05 pm
Mensajes: 46
Yo tengo wifi con mi portátil y no hay ningún problema :S

_________________
Imagen


Arriba
 Perfil  
 
 Asunto: Re: Problema con el Google... o que se yo
NotaPublicado: Dom Ago 29, 2010 8:45 pm 
Desconectado
Ready To Rock
Ready To Rock
Avatar de Usuario

Registrado: Mié Jun 18, 2008 12:22 am
Mensajes: 48219
Lo que suele pasar con los wifi es que entran en modo ahorro de energía, y entonces fallan en las páginas más pesadas.

Otras veces tan solo instalando unos nuevos controladores aumenta la calidad de la señal.

Pueden se muchas cosas pero con tan pocos datos :roll:

Todo lo anterior descartando los típicos microcortes en las líneas.

_________________
Imagen
Los deportivistas ni perdonamos ni olvidamos. Tebas será nuestro séptimo título. #éDéXustiza


Arriba
 Perfil  
 
 Asunto: Re: Problema con el Google... o que se yo
NotaPublicado: Dom Ago 29, 2010 8:53 pm 
Desconectado
Up the Irons!!!
Up the Irons!!!

Registrado: Sab Jun 21, 2008 11:19 pm
Mensajes: 20344
Ubicación: En Madrizzz
Error 105 (net::ERR_NAME_NOT_RESOLVED)

El DNS (Domain Names Service) que es el servicio que resuelve las ips de las páginas al nombre que nosotros escribimos está dando fallos, ese problema es de tu proveedor de internet, son sus servidores DNS los que fallan, fijo que en unos días los ponen finos y no te pasa más.
De todas formas borra todos los temporales y cookies de los navegadores que uses.

_________________
:shock: platanobailón :shock: Ahorre energía, viaje en Tripi :shock: platanobailón :shock:


Arriba
 Perfil  
 
 Asunto: Re: Problema con el Google... o que se yo
NotaPublicado: Lun Ago 30, 2010 7:37 am 
Desconectado
Centinela de Asgard
Centinela de Asgard
Avatar de Usuario

Registrado: Dom Jun 22, 2008 10:15 pm
Mensajes: 9957
Ubicación: Beneath the metal sky
Aun así es raro, ¿no?, cuando el DNS anda tonto simplemente dice "Servidor no encontrado" y fuera, no da ese error raro... ejemplo: http://www.sdgdfgdg.com/

_________________
Imagen
O es que crees que eres el único que va to ciclau ahiiii pinchando aguja por todo baraca? eh?


Arriba
 Perfil  
 
 Asunto: Re: Problema con el Google... o que se yo
NotaPublicado: Lun Ago 30, 2010 9:36 am 
Desconectado
Metal Heart
Metal Heart
Avatar de Usuario

Registrado: Dom Jun 22, 2008 12:15 pm
Mensajes: 933
Todo lo que me pone es esto:

Esta página web no está disponible.

Es posible que la página web http://www.meteo.cat/mediamb_xemec/serv ... radar.html esté temporalmente inactiva o que se haya trasladado definitivamente a otra dirección.

A continuación se detallan algunas sugerencias:
Vuelve a cargar esta página web más tarde.
Más información sobre este error

Le doy a mas informacion y me sale el error 105 este. No creo que sea el servidor, que es telefonica, de todas formas si que me estoy dando cuenta que alguna vez en el imagenio se me clava la imagen durante 1 segundo...

_________________
Imagen

http://kiskemetalmad.listen2myradio.com/


Arriba
 Perfil  
 


Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 9 mensajes ] 


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

Saltar a:  



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
DivineBlack by Darthorx Updated by phpBBservice.nl
Base de datos de MODs :: Resetear bloques
Traducción al español por Huan Manwë para phpbb-es.com
phpBB SEO
Portal XL 5.0 ~ Plain 0.2
Crear Foro | Condiciones de Uso | Política de privacidad | Denuncie el foro